Forum FORD WINDSTAR KLUB Strona Główna FORD WINDSTAR KLUB
www.Windstar.fora.pl --- www.Windstar.Club.prv.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

problemy z ogrzewaniem
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / klimatyzacja
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
andrzej
Pasażer z drugiego rzędu


Dołączył: 14 Paź 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jarocin
Płeć: Mężczyzna

PostWysłany: Sob 22:55, 16 Paź 2010    Temat postu: problemy z ogrzewaniem

Sad panowie.pomocy.z tylu grzeje z przodu nic.wieje zimne nagrzewnica goraca.pokretla ustawione prawidlowo i co?d....o co chodzi to juz niewiem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
diku
Mistrz Kierownicy Windstara


Dołączył: 28 Paź 2009
Posty: 737
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Stary Gierałtów
Płeć: Mężczyzna

PostWysłany: Nie 0:36, 17 Paź 2010    Temat postu:

Zarośnięta kamieniem nagrzewnica. Lub zapowietrzony układ.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kiwalm
Nowy


Dołączył: 16 Paź 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk

PostWysłany: Nie 11:17, 17 Paź 2010    Temat postu:

uszkodzona klapa w mechaniźmie nagrzewnicy,bardzo częsta usterka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek11
Mistrz Kierownicy Windstara


Dołączył: 13 Lis 2009
Posty: 900
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Nie 20:10, 17 Paź 2010    Temat postu:

skoro nagrzewnica gorąca to pewnie klapka lub spadł przewód od podciśnienia z siłownika
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SETA
Klubowicz


Dołączył: 01 Lis 2008
Posty: 1088
Przeczytał: 6 tematów

Ostrzeżeń: 0/3
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Nie 20:30, 17 Paź 2010    Temat postu:

U mnie była uszkodzona klapka, tzn. wyłamał się bolec i nie otwierała się.
Trzeba było wymienić całą nagrzewnicę, bo samej klapki nie szło przełożyć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
andrzej
Pasażer z drugiego rzędu


Dołączył: 14 Paź 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jarocin
Płeć: Mężczyzna

PostWysłany: Nie 21:24, 17 Paź 2010    Temat postu:

dzieki koledzy tak myslalem ze to moze byc cos z ta klapka ale wolalem sie upewnic.podobny efekt byl w Citroenie Xm ktorych mam aby 3 sztuki.teraz Wini a przedtem Aerostary 2 sztuki.fajne autko tylko ciut za wolne.pozdrawiam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
andrzej
Pasażer z drugiego rzędu


Dołączył: 14 Paź 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jarocin
Płeć: Mężczyzna

PostWysłany: Nie 21:31, 17 Paź 2010    Temat postu:

zapomnialem zapytac sie ktory z silownikow porusza ta klapke gorny czy dolny z tych kolo pedalu gazu czy tez jest jakis dodatkowy ktorego nie widac.dzieki za podpowiedz.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kiwalm
Nowy


Dołączył: 16 Paź 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk

PostWysłany: Pon 18:27, 18 Paź 2010    Temat postu:

klapą porusza silniczek elektryczny, żeby wyjąć klapę trzeba rozciąć obudowę nagrzewnicy a klapę można dorobić z blachy . U mnie takie rozwiązanie działa już trzy lata. Niestety dostęp jest kiepski Sad. Naprawa zajęła mi ok dwóch godzin ,wraz z dorobieniem klapy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kiwalm
Nowy


Dołączył: 16 Paź 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdańsk

PostWysłany: Pon 18:34, 18 Paź 2010    Temat postu:

Link do filmiku jak zdemontować
youtubecom/watch?v=0x8IuTTMs8M
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dromad
Pasażer z trzeciego rzędu


Dołączył: 21 Wrz 2010
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Pon 19:59, 18 Paź 2010    Temat postu:

Witam, a może i mi coś poradzicie, z przodu grzeje a z tyłu nie, a przewody doprowadzające na tył bardzo bardzo powoli się nagrzewają, może jakiś kiepski obieg po zamontowaniu gazu. nagrzewnicę płukałem bardzo intensywnie i nic się nie poprawiło Sad
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / klimatyzacja Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin