Forum FORD WINDSTAR KLUB Strona Główna FORD WINDSTAR KLUB
www.Windstar.fora.pl --- www.Windstar.Club.prv.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

problemy z ogrzewaniem
Idź do strony Poprzedni  1, 2, 3
 
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / klimatyzacja
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bingo
Pasażer z drugiego rzędu


Dołączył: 07 Mar 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: Mężczyzna

PostWysłany: Nie 12:12, 24 Paź 2010    Temat postu:

dromad napisał:
Gaz wstawiony na trójnik na obiegu przedniej nagrzewnicy, do tylnej to nawet po godzinie jazdy przewody się nie nagrzewają a jest przepłukana i odpowietrzona. To co lepsze gaz szeregowo podłączyć czy może jakąś kryzę na przewodzie do reduktora żeby wymusić obieg na tył?
- gaz w szeregu i powinno być ok
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek11
Mistrz Kierownicy Windstara


Dołączył: 13 Lis 2009
Posty: 900
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Nie 16:49, 24 Paź 2010    Temat postu:

może zawór z tyłu nie puszcza
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bingo
Pasażer z drugiego rzędu


Dołączył: 07 Mar 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: Mężczyzna

PostWysłany: Nie 17:21, 24 Paź 2010    Temat postu:

Jeżeli przed założeniem gazu było OK, a po grzebaniu gazowników już nie, to trzeba zacząć od włąśnie tego, co było robione tuż przed awarią.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dromad
Pasażer z trzeciego rzędu


Dołączył: 21 Wrz 2010
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Nie 23:58, 24 Paź 2010    Temat postu:

Posiadam windstara dopiero od 2 miesięcy a już niestety sporo się zaznałem z jego budową (chłodnica, uszczelki pod głowicami Sad, sworznie a i tak dalej coś stuka, amory, płukanie nagrzewnic ). Gaz już był założony i jest wpięty równolegle, przyszły chłodne dni a tył nie grzeje. Wpięcie szeregowe reduktora to trochę roboty ale jeżeli ma pomóc to spróbuję.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krazowniksieci
Administrator


Dołączył: 24 Lis 2007
Posty: 733
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: wodzisław śląski

PostWysłany: Pon 10:21, 25 Paź 2010    Temat postu:

tak to je jak się winiego za 1500zł kupuję BEZ OBRAZY to tylko takie przejściowe, trzeba troche włożyć ale naprawde sie opłaca Smile
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dromad
Pasażer z trzeciego rzędu


Dołączył: 21 Wrz 2010
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Pon 14:55, 25 Paź 2010    Temat postu:

mój pierwszy amerykaniec ale jak na razie się nie zrażam Smile
a autko trochę droższe tylko że z ukrytymi wadami, dobrze że można poradzić sobie z awariami we własnym garażu to jeszcze portfel tak bardzo nie jest obciążony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
franio123
Mistrz Kierownicy Windstara


Dołączył: 09 Mar 2009
Posty: 515
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Grudziadz

PostWysłany: Nie 23:22, 27 Gru 2015    Temat postu:

trochę stary wątek, ale się podepnę.
jak co roku obiecuje sobie że się wezmę za to ale tym razem postanowiłem tak na poważnie.
ogrzewanie z przodu jest dość słabe a w zasadzie marne. dopiero przy 3 tys zaczyna lecieć ciepłe. jednak wini jeździ w okolicach 1,5-2 tys. z tyłu ogrzewanie bajka. zastanawiam się co może być i od czego zacząć by kosztów nie robić niepotrzebnie. odpowietrzony jest. pompa wody chyba nie bo tylna grzeje nieźle. węże od gazu chyba dobrze wpięte bo raz jak jechałem to przez jakiś czas poleciało gorące z przodu, ale po czasie znikło.
sterowanie działa z zimnego na ciepłe. Obstawiałbym nagrzewnicę.
Czy wymiana jej jest bardzo czasochłonna? czy można dać to panu Heniowi czy też musi być super majster? jaki koszt wymiany byłby rozsądny?
wini 3.0 nowa buda. pozdrawiam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wiesiu
Kierowca


Dołączył: 26 Mar 2014
Posty: 239
Przeczytał: 4 tematy

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Nie 23:51, 27 Gru 2015    Temat postu:

W mojej opini wygląda to na nagrzewnice skoro regulacja ciepło/zimno działa i tylna strefa też dobrze działa. Można spróbować ja przeplukac woda pod ciśnieniem, może na jakiś c czas pomoze
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / klimatyzacja Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3
Strona 3 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin