Forum FORD WINDSTAR KLUB Strona Główna FORD WINDSTAR KLUB
www.Windstar.fora.pl --- www.Windstar.Club.prv.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

problemy z ogrzewaniem
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / klimatyzacja
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
andrzej
Pasażer z drugiego rzędu


Dołączył: 14 Paź 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jarocin
Płeć: Mężczyzna

PostWysłany: Śro 18:09, 20 Paź 2010    Temat postu:

witam ponownie.zrobilem to ogrzewanie ale bez rozcinania obudowy nagrzewnicy.wystarczy rozkrecic dol konsoli metalowe wsporniki polozyc sie na podlodze i dojscie jest nawet nawet w miare dobre.dzieki za podpowiedz koledzy.pozdrawiam.jade po nowy aku bo dokonal zywota.5 stowek w plecy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SETA
Klubowicz


Dołączył: 01 Lis 2008
Posty: 1089
Przeczytał: 6 tematów

Ostrzeżeń: 0/3
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Śro 20:54, 20 Paź 2010    Temat postu:

Tylko odpowiednio duży ten aku kup, bo nie warto oszczędzać na tym.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
andrzej
Pasażer z drugiego rzędu


Dołączył: 14 Paź 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jarocin
Płeć: Mężczyzna

PostWysłany: Śro 22:50, 20 Paź 2010    Temat postu:

a juz kupilem 90 ah.na zimke zapas pradu sie przyda.a zapowiadaja brzydka.ja tez jestem z pyrlandii.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek11
Mistrz Kierownicy Windstara


Dołączył: 13 Lis 2009
Posty: 900
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Czw 9:49, 21 Paź 2010    Temat postu:

tył grzeje tylko gdy pokrętło jest na czerwonych kropkach
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek11
Mistrz Kierownicy Windstara


Dołączył: 13 Lis 2009
Posty: 900
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Czw 10:54, 21 Paź 2010    Temat postu:

Akumulator polecam żelowy o niebo lepszy od kwaowych
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bingo
Pasażer z drugiego rzędu


Dołączył: 07 Mar 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Poznań
Płeć: Mężczyzna

PostWysłany: Pią 15:12, 22 Paź 2010    Temat postu:

dromad napisał:
Witam, a może i mi coś poradzicie, z przodu grzeje a z tyłu nie, a przewody doprowadzające na tył bardzo bardzo powoli się nagrzewają, może jakiś kiepski obieg po zamontowaniu gazu. nagrzewnicę płukałem bardzo intensywnie i nic się nie poprawiło Sad
pewno masz gaz wstawiony na trójniku równolegle, a nie szeregowo i cały przepływ idzie na reduktor zamiast na nagrzewnicę. wstaw reduktor w szereg i powinna być poprawa.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek11
Mistrz Kierownicy Windstara


Dołączył: 13 Lis 2009
Posty: 900
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pią 18:23, 22 Paź 2010    Temat postu:

ogrzewanie jest dzielone trójnikiem w orginale jednak jak by w ten sam sposób był podłączony reduktor to może i na tył by zabrakło ciśnienia
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dromad
Pasażer z trzeciego rzędu


Dołączył: 21 Wrz 2010
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Wołomin
Płeć: Mężczyzna

PostWysłany: Pią 19:21, 22 Paź 2010    Temat postu:

Gaz wstawiony na trójnik na obiegu przedniej nagrzewnicy, do tylnej to nawet po godzinie jazdy przewody się nie nagrzewają a jest przepłukana i odpowietrzona. To co lepsze gaz szeregowo podłączyć czy może jakąś kryzę na przewodzie do reduktora żeby wymusić obieg na tył?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
andrzej
Pasażer z drugiego rzędu


Dołączył: 14 Paź 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jarocin
Płeć: Mężczyzna

PostWysłany: Sob 18:53, 23 Paź 2010    Temat postu:

a nie bedzie to wina pompy wodnej?taki przypadek mialem w aerostarze ze nieszlo na nagrzewnice za cholere!co sie okazalo-lopatki wirnika byly juz tak wyjechane ze ledwo pompa podawala.wymienilem malpe i grzalo jak nowe!!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
andrzej
Pasażer z drugiego rzędu


Dołączył: 14 Paź 2010
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Jarocin
Płeć: Mężczyzna

PostWysłany: Sob 19:00, 23 Paź 2010    Temat postu:

a stwierdzilem to w taki sposob ze po otwarciu korka chlodnicy i po przygazowaniu zero reakcji czyli woda nie wylewala sie z otworu.nie zaszkodzi jak to sprawdzisz.a przyczyna ze lopatki sie tak wyjada jest jazda na wodzie lub starym plynie zima powstaja krysztalki lodu i heja!!!nie twierdze ze Ty jezdiles na tym ale poprzedi wlasciciele?kto to moze wiedziec?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / klimatyzacja Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin