Forum FORD WINDSTAR KLUB Strona Główna FORD WINDSTAR KLUB
www.Windstar.fora.pl --- www.Windstar.Club.prv.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Problem z rozruchem.

 
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / silnik
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kris
Nowy


Dołączył: 22 Lis 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Pon 15:48, 22 Lis 2010    Temat postu: Problem z rozruchem.

Witam wszystkich forumowiczów.
Jestem szczęśliwym użytkownikiem Winiego 95 r wersja Canadyjska, od ośmiu lat i może wyda się to dziwne, ale do tej pory nie miałem z nim żadnych kłopotów.
Niestety od kilkunastu dni ( z przerwami ) a od kilku dni codziennie, problem jest normą.
Zawsze po nocy (rano) samochód odpala bez najmniejszego problemu, lecz nie trzyma obrotów, jeśli zdejmę nogę z gazu, obroty spadają i silnik gaśnie.
Nie mam żadnego problemu z ponownym uruchomieniem silnika, ale sytuacja powtarza się cały czas. Zmusza mnie do tego, że po uruchomieniu silnika, trzymam obroty np. na 1500 do czasu nagrzania silnika (trwa to ok. 10-15 min.) Co powoduje w pewnym momencie samoczynnym wzrostem obrotów do 2000 i wszystko wraca do normy.
Wymieniłem sondę lambda, wymieniłem oba czujniki temperatury,
Aktualnie na komputerze wyświetla mi taki komunikat,
P 0141- obwód nagrzewania sądy lambda, czujnik 2 wadliwe działanie.
Czy ktoś mi pomorze ??????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek11
Mistrz Kierownicy Windstara


Dołączył: 13 Lis 2009
Posty: 900
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pon 17:58, 22 Lis 2010    Temat postu:

są cztery sondy jedna padła ale wątpię że sonda
chodzi na gazie?


Ostatnio zmieniony przez wojtek11 dnia Pon 18:00, 22 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
diku
Mistrz Kierownicy Windstara


Dołączył: 28 Paź 2009
Posty: 738
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: Stary Gierałtów
Płeć: Mężczyzna

PostWysłany: Pon 18:06, 22 Lis 2010    Temat postu:

A próbowałeś kręcić kluczykiem ze dwa trzy razy bez uruchamiania silnika, tak żeby pompka napompowała paliwa w układ. Może ucieka ci gdzieś ciśnienie paliwa. Ja tak miałem po bardzo długim postoju, ale się uspokoiło samo.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
-ŁUKASZ-
Pasażer z drugiego rzędu


Dołączył: 01 Lip 2009
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: szczecinek
Płeć: Mężczyzna

PostWysłany: Pon 18:55, 22 Lis 2010    Temat postu:

ja miałem podobne objawy wini odpalał i gasł po chwili na benzynie, a jeżeli nie zgasł to obroty wariowały, kiedy temperatura pozwalała już przełączyć na gaz wszystko mijało rozebrałem dolot uszczelniłem mikser i jak ręką odjął
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kris
Nowy


Dołączył: 22 Lis 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/3

Płeć: Mężczyzna

PostWysłany: Pon 20:45, 22 Lis 2010    Temat postu: Uzupełnię ten problem

Objawy te są takie same na benzynie jak i na gazie, ze względu na znaczne zużycie paliwa, jak silnik się rozgrzeje, przełączam na gaz, nie ma żadnej różnicy, silnik musi osiągnąć tz. normalną temperaturę abym mógł wrzucić bieg i pojechać. Co ciekawe nawet po kilku godzinach postoju, gdy wskaźnik temperatury wskazuje ostudzenie silnika ( na wskaźniku pozycja wskazówki jest na samym dole) silnik odpala i bez problemu mogę jechać.
Jednak rano pomimo że teoretycznie minęło tyle samo czasu, kłopot pojawia się od nowa- ma na to zapewne wpływ niższa temperatura w nocy.
Nie wiem jak będzie się zachowywał przy temperaturach minusowych, ale martwię się, że będzie znacznie gorzej.
Problem w tym, że obroty silnika nie falują i w zasadzie nie ma problemów z uruchomieniem, w rozmowach z kilkoma fachowcami od amerykanów, każdy rozkłada ręce i proponuje kompleksowy remont lub wymianę silnika dla mnie decyzja bez sensu tym bardziej, że nikt nie potrafi mi wskazać tego co wykazuje komputer, czyli wadliwe działanie drugiego czujnika - gdzie on jest i o jaki czujnik chodzi?
Może ktoś zna odpowiedź ?
Pozdrawiam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek11
Mistrz Kierownicy Windstara


Dołączył: 13 Lis 2009
Posty: 900
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Pon 21:25, 22 Lis 2010    Temat postu:

A od ośmiu lat ile razy wymieniałeś przewody WN ?
Te objawy pasują do wilgotnych przewodów
sprawdź nad ranem będzie widać czy kable iskrzą
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
junior
Kierowca


Dołączył: 15 Paź 2008
Posty: 240
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zielona Góra
Płeć: Mężczyzna

PostWysłany: Pon 22:49, 22 Lis 2010    Temat postu:

a ja stawiam na sondę za katem,albo sprawdź wtyczki czy cosik nie zaśniedziało i nie ma połączenia .Smile

Ostatnio zmieniony przez junior dnia Pon 23:09, 22 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek11
Mistrz Kierownicy Windstara


Dołączył: 13 Lis 2009
Posty: 900
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Wto 7:08, 23 Lis 2010    Temat postu:

na gazie sondy można wykluczyć bo dawka paliwa jest inaczej ustalana
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / silnik Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin