Forum FORD WINDSTAR KLUB Strona Główna FORD WINDSTAR KLUB
www.Windstar.fora.pl --- www.Windstar.Club.prv.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

gaśnie po wrzuceniu biegu

 
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / silnik
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
merkava
Pasażer z drugiego rzędu


Dołączył: 28 Lip 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdynia
Płeć: Mężczyzna

PostWysłany: Śro 21:54, 03 Lis 2010    Temat postu: gaśnie po wrzuceniu biegu

mój znajomy ma windstara 3.8 z 1995 roku. jak silnik się rozgrzeje to po wrzuceniu biegu - obojętnie R czy D - silnik gaśnie. dodatkowy objaw jest taki że jak auto stoi włączone na biegu jałowym, obroty silnika potrafią podejśc na 2000 i tak trzymać przez dłuższy czas. Pomaga przegazowanie do 5000, wtedy obroty spadają do poniżej 1000.
Auto miało sporo błędów które mu skasowałem. Po jeżdzie próbnej powtarza się błąd sondy, egr. Skrzynia czysta - nie ma błędów - jest po remoncie (nie wiem i znajomy też nie wie czy był regenerowany konwertor -dostał go w ramach spłaty długu i były właściciel z nim nie rozmawia)
obstawiłem -nieśmiało-silnik krokowy ale to raczej nie to - jutro go sprawdzę. Dodatkowo jak się wypnie czujnik na dolocie powietrza i auto stoi na biegu jałowym nic się nie zmienia w obrotach. Macie jakiś pomysł?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek11
Mistrz Kierownicy Windstara


Dołączył: 13 Lis 2009
Posty: 900
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Czw 8:58, 04 Lis 2010    Temat postu:

odłącz krokowy ustaw na rozgrzanym silniku na benzynce 1000obr/min i się okarze
Ja obstawiam krokowy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
merkava
Pasażer z drugiego rzędu


Dołączył: 28 Lip 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdynia
Płeć: Mężczyzna

PostWysłany: Czw 20:53, 04 Lis 2010    Temat postu:

z tym krokowym tak zrobię jak piszesz. dziś wyleciało mi z głowy.
oto co znalazłem pod maską
[link widoczny dla zalogowanych]
oba czujniki ECT są odłączone.To znaczy jeden jest podłączony ale w ten sposób:
[link widoczny dla zalogowanych]
[link widoczny dla zalogowanych]
jak widać czujnik jest uszkodzony i został wklejony na silikon
poniżej oba czujniki - ten po lewej był wpięty w układ, a ten po prawej sobie leżał na silniku. tyle się dowiedziałem że bez tych czujników auto ponoć chodziło całkiem zgrabnie i nie falowało na obrotach i nie było problemów z wbiciem biegu
[link widoczny dla zalogowanych]
dodatkowo oba kable od tego czujnika który był wpięty były bez izolacji i żyły stykały się
ogólnie auto w dość opłakanym stanie, ale myślę że da się coś z nim zrobić - pod warunkiem że znajomemu starczy sił.....
a tu jeden z kwiatków:
[link widoczny dla zalogowanych]
ten kabelek jest podpięty bezpośrednio pod cewkę od parownika......


Ostatnio zmieniony przez merkava dnia Czw 20:57, 04 Lis 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek11
Mistrz Kierownicy Windstara


Dołączył: 13 Lis 2009
Posty: 900
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zamość
Płeć: Mężczyzna

PostWysłany: Czw 21:12, 04 Lis 2010    Temat postu:

bez czujnika temperatury zimą nie pohulasz zimny będzie gasł
ta druga kość to zdaje mi się od czujnika temperatury powietrza z filtra
ale na gazie powinien chodzić dobrze
To zasilanie z wysokiego napięcia to finezja
czeka cie pracowita jesień
Powodzonka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
merkava
Pasażer z drugiego rzędu


Dołączył: 28 Lip 2010
Posty: 45
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gdynia
Płeć: Mężczyzna

PostWysłany: Pią 21:28, 05 Lis 2010    Temat postu:

kolega zabrał auto do jakiegoś cudotwórcy -ponoć wie co mu jest......jak odbierze a mechanior powie co było przyczyną to napiszę...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kudlaty_bytom
Pasażer z pierwszego rzędu


Dołączył: 01 Sie 2010
Posty: 97
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Bytom
Płeć: Mężczyzna

PostWysłany: Pią 20:50, 12 Lis 2010    Temat postu:

merkava napisał:
ten kabelek jest podpięty bezpośrednio pod cewkę od parownika......


to nie żaden kwiatek, poprostu kiedy silnik pracuje i jest iskra, na powierzchni przsewodu WN indukuje się pole magnetyczne i w tym przewodzie do parownika pojawia się znikome nepięcie pozwalające na podanie gazu
kiedy silnik zgaśnie, to gaz zostanie automatycznie odcięty
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / silnik Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin