Forum FORD WINDSTAR KLUB Strona Główna FORD WINDSTAR KLUB
www.Windstar.fora.pl --- www.Windstar.Club.prv.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Prędkość obrotowa silnika vs prędkość auta.

 
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / pozostałe problemy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Palio
Pasażer z drugiego rzędu


Dołączył: 13 Cze 2014
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kuklówka Radz.
Płeć: Mężczyzna

PostWysłany: Wto 11:42, 22 Lis 2016    Temat postu: Prędkość obrotowa silnika vs prędkość auta.

Możecie mi - drodzy windstaromaniacy - powiedzieć jakie macie wyniki?
Bo coś mam wrażenie, że jest nie tak:(

Ruszam, czuję i widzę na obrotomierzu jak zmieniają się biegi aż do OD. I mam zagadkę.
Dane z szafy - według GPS prędkości są niższe o 6-7km/h
Przy 2 tys. obr/min mam 80km/h
Przy 3 tys obr/min mam 120km/h

Nie za duże czasem obroty vs prędkość?

Spalanie - ponieważ aktualnie mam zwalony katalizator i sondy głupieją, to spalanie średnie 13l/100km (codziennie ok.100km w tym w mieście ok.30km)

PzDr
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SETA
Klubowicz


Dołączył: 01 Lis 2008
Posty: 1088
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Wto 22:31, 22 Lis 2016    Temat postu:

Obroty o 1 tys. za wysokie.
Spalanie o 5 L za niskie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryczysko
Mistrz Kierownicy Windstara


Dołączył: 04 Sty 2013
Posty: 324
Przeczytał: 2 tematy

Ostrzeżeń: 0/3
Skąd: Zamość

PostWysłany: Wto 23:38, 22 Lis 2016    Temat postu:

Trochę za wysokie te obroty.
Pamiętam ze przy 100 km/h miałem 1900 obrotow.
Spalanie, to benzyny, czy gazu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Palio
Pasażer z drugiego rzędu


Dołączył: 13 Cze 2014
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kuklówka Radz.
Płeć: Mężczyzna

PostWysłany: Śro 10:31, 23 Lis 2016    Temat postu:

Tak coś myślałem.
Mam tylko PB
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Palio
Pasażer z drugiego rzędu


Dołączył: 13 Cze 2014
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kuklówka Radz.
Płeć: Mężczyzna

PostWysłany: Czw 13:46, 24 Lis 2016    Temat postu:

No to chyba wiem, gdzie problem.

Jednak brak OD Sad
Skrzynia nie wykazuje żadnych reakcji na przycisk.

Może to tylko elektryka...


Szlag:(
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Palio
Pasażer z drugiego rzędu


Dołączył: 13 Cze 2014
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kuklówka Radz.
Płeć: Mężczyzna

PostWysłany: Nie 21:46, 09 Kwi 2017    Temat postu:

Pociągnę temat.

Zauważyłem taką dziwną pracę skrzyni.
Przy normalnej jeździe - bez szaleństw -dopiero po dłuższej jeździe zaczyna mi migać lamka O/D
Jak przycisnę to zapala się momentalnie. I jak przejadę po jakiś większych nierównościach na drodze.
Wyłączenie silnika i ponowne włączenie - lampka przestanie migać o_O

Po podpięciu pod komputer wyskoczył błąd - uszkodzony elektrozawór 3/4 biegu.

Po wymianie nie miga już O/D, ale nadal mam 3tys obrotów przy 120 km/h
Widzę i czuję zmiany biegów, ale jakoś tego O/D nie rejestruje.

Jakieś pomysły?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aircat
Kierowca


Dołączył: 16 Cze 2009
Posty: 148
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pią 20:26, 14 Kwi 2017    Temat postu:

Czyli nie zapina lockupa, jak nie ma problemu z zabrudzonym zaworem tcc to niestety konwerter do regeneracji
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Chrupek
Pasażer z drugiego rzędu


Dołączył: 15 Sty 2016
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec
Płeć: Mężczyzna

PostWysłany: Nie 9:58, 16 Kwi 2017    Temat postu:

U mnie jest 2800 przy 120km/h na ostatnim biegu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
aircat
Kierowca


Dołączył: 16 Cze 2009
Posty: 148
Przeczytał: 1 temat

Ostrzeżeń: 0/3
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Nie 13:13, 16 Kwi 2017    Temat postu:

wszystko zalezy od silnika, przy 3.0 przy 120 jest ok 2,5 tys a przy 3.8 ok 2,4-2,5 tys przy 120
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Palio
Pasażer z drugiego rzędu


Dołączył: 13 Cze 2014
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Kuklówka Radz.
Płeć: Mężczyzna

PostWysłany: Wto 20:27, 18 Kwi 2017    Temat postu:

ERRATA.

Dziękuję za info.

Sprawdzę jeszcze jak wygląda prędkość obrotowa silnika przy 120km/h na normalnej jeździe, a jak przy wciśniętym przycisku O/D.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / pozostałe problemy Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin