Forum FORD WINDSTAR KLUB Strona Główna FORD WINDSTAR KLUB
www.Windstar.fora.pl --- www.Windstar.Club.prv.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Nie pompuje zawieszenia?

 
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / zawieszenie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
signal3
Nowy


Dołączył: 07 Lis 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: warszawa
Płeć: Mężczyzna

PostWysłany: Nie 9:25, 07 Lis 2010    Temat postu: Nie pompuje zawieszenia?

Witam wszystkich jestem tu nowy i proszę o wyrozumiałość jezeli strzelę jakąś gafę...Może ktoś z was mi pomorze w problemie Opiszę pokrótce o co chodzi Windstara kupiłem przez przypadek tydzień temu w Niemczech 97 rok 3.0 V6 Jadąc do Polski złapałem gume na autostradzie za Koninem była 3 nad ranem i padał deszcz (nie uśmiechało mi się wymieniać koła) Fartem wjechałem na stację benzynową i tam spotkałem kolesia co leciał na wschód Polski laweta i wrzucił mnie na swoja lawetkę i dowiózł do Warszawy( za minimalna opłatę) Amerykański woz mam pierwszy raz w życiu Rano wulkanizator zmienił oponę Dopiero tu po przeczytaniu paru postów dowiedziałem się że trzeba blokować przyciskiem w bagażniku zawieszenie przy zmianie koła (człowiek uczy się całe życie ) Nie mam pojecia czy to ważne Na drugi dzień po przestaniu 24 godzin patrzę a Winni opadł (Dodam iz w Niemczech stał równo ,zapłaciłem zadatek i odebrałem go po 4 dniach a więc tam nie opadał) Wnioskuje że stało sie to po wymianie koła .Teraz zapalam samochód i nic nie podnosi go Jedynie po przejechaniu kawałka zapala sie kontrolka na desce (ta żóta w kształcie autka) Od czego zacząć ????? Pomocy???? Może ktos da mi namiar na jakiś sensowny warsztat pod względem cen i wiedzy w Warszawie???Powinien załaczac się kompresor jak sprawdzić czy działa może padły tylko jakies bezpieczniki??? Z góry przepraszam za długość mojego postu ale ten wjazd na lawete albo zmiana koła może być przyczyną ????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SETA
Klubowicz


Dołączył: 01 Lis 2008
Posty: 1088
Przeczytał: 6 tematów

Ostrzeżeń: 0/3
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Nie 11:22, 07 Lis 2010    Temat postu:

Laweta na pewno nie zaszkodziła.
Nie pompuje Ci poduszek. Ja mam bez poduszek, więc poczekaj, to koledzy zaraz Ci coś doradzą.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
junior
Kierowca


Dołączył: 15 Paź 2008
Posty: 240
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Zielona Góra
Płeć: Mężczyzna

PostWysłany: Nie 21:50, 07 Lis 2010    Temat postu:

SETA -dobre ,ja też nie mam ,zapewne Mirosław się wypowie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miłymirus
Klubowicz


Dołączył: 19 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gorzów WLKp
Płeć: Mężczyzna

PostWysłany: Nie 22:11, 07 Lis 2010    Temat postu:

Jak włączasz zapłon (odpalasz silnik) czy w okolicach przedniego koła od strony kierowcy włącza się (chodzi) sprężarka (brzęczy) ?
Jeśli chodzi to jak długo ?
Jak chodzi to przełącz przycisk od zawieszenia (jest w bagażniku w schowku po stronie pasażera) w pozycję OFF i unieś stronę z której złapałeś gumę i zobacz czy przy poduszce (umieszczona ta poduszka tam gdzie wszystkie samochody mają sprężyny) nie uszkodziła Ci ta rozwalona opona, elektrozaworu umieszczonego przy tej poduszce.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miłymirus
Klubowicz


Dołączył: 19 Maj 2009
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Gorzów WLKp
Płeć: Mężczyzna

PostWysłany: Nie 22:19, 07 Lis 2010    Temat postu:

A jeszcze jedno i chyba najważniejsze
Zawsze gdy podnosisz auto musisz przełączyć przełącznik od tylnego zawieszenia na OFF ze względu na swoje bezpieczeństwo gdyż co jakiś czas zawieszenie sprawdza ciśnienie w poduszkach i je reguluje. Powiem w skrócie; jak włożysz głowę pod auto to już jej możesz nie wyciągnąć bo zawieszenie auto opuści.
Ale powiedziałem to drastycznie Cool Sorki, ale tak jakoś mi się z czarnym humorem skojarzyło Very Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
SETA
Klubowicz


Dołączył: 01 Lis 2008
Posty: 1088
Przeczytał: 6 tematów

Ostrzeżeń: 0/3
Skąd: Pyrlandia
Płeć: Mężczyzna

PostWysłany: Nie 23:44, 07 Lis 2010    Temat postu:

miłymirus napisał:
jak włożysz głowę pod auto to już jej możesz nie wyciągnąć bo zawieszenie auto opuści.


Halloween to był tydzień temu. Razz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
signal3
Nowy


Dołączył: 07 Lis 2010
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: warszawa
Płeć: Mężczyzna

PostWysłany: Pon 21:13, 08 Lis 2010    Temat postu:

Ok dzięki za rady ...Dziś naprawiłem przyczyna prosta nie podpiety kabel elektryczny do kompresora nie mam pojecia jak to się stało. Ale najwazniejsze że jest OK.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / zawieszenie Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin