Forum FORD WINDSTAR KLUB Strona Główna FORD WINDSTAR KLUB
www.Windstar.fora.pl --- www.Windstar.Club.prv.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
zblokowana stacyjka

 
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
slimszejo05
Pasażer z drugiego rzędu


Dołączył: 24 Wrz 2015
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Podlaskie Sokółka
Płeć: Mężczyzna

PostWysłany: Czw 17:53, 30 Cze 2016    Temat postu: zblokowana stacyjka

Witam. Wczoraj wysiadłem z auta po zakupy, zamykam normalnie z pilota, otwieram w podobny sposób. Wkładam kulczyk i nie mogę go przekręcić w żadną stronę. Mryga na okrętkę THIEFT a kluczyk ani drgnie. Samochód jest na P zostawiony. Spotkanie z holownikiem było nieuniknione. Ktoś wie co może być?
pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Chrupek
Pasażer z drugiego rzędu


Dołączył: 15 Sty 2016
Posty: 30
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec
Płeć: Mężczyzna

PostWysłany: Czw 18:51, 30 Cze 2016    Temat postu:

http://www.windstar.fora.pl/pytania,1/kontrolka-theft-auto-nie-odpala,929.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
slimszejo05
Pasażer z drugiego rzędu


Dołączył: 24 Wrz 2015
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Podlaskie Sokółka
Płeć: Mężczyzna

PostWysłany: Sob 0:10, 02 Lip 2016    Temat postu:

W tym linku jest trochę inny problem. Tam się stacyjka przekręcała, tylko nie odpalał. A u mnie nawet stacyjka w żadną stronę nie rusza
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bodzio
Pasażer z drugiego rzędu


Dołączył: 21 Lis 2015
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Iłowo-osada
Płeć: Mężczyzna

PostWysłany: Wto 18:23, 12 Lip 2016    Temat postu:

Sprawdzałeś blokadę kierownicy czy nie zaskoczyła i bezpiecznik stopu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
slimszejo05
Pasażer z drugiego rzędu


Dołączył: 24 Wrz 2015
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Podlaskie Sokółka
Płeć: Mężczyzna

PostWysłany: Wto 20:13, 12 Lip 2016    Temat postu:

Jeszcze jedno pytanie - czy ewentualnie przeszczep stacyjki z wersji europejskiej do amerykańskiej jest możliwy???

Ostatnio zmieniony przez slimszejo05 dnia Wto 20:15, 12 Lip 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
franio123
Mistrz Kierownicy Windstara


Dołączył: 09 Mar 2009
Posty: 515
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Grudziadz

PostWysłany: Sob 20:51, 16 Lip 2016    Temat postu:

miałem kiedyś to samo. pół godziny walczyłem, pukałem, waiiłem, i już się poddałem. chciałem dzwonić po pomoc ale coś mnie tknęło i spróbowałem ostatni raz i puściło. nie wiem co było przyczyną ale nigdy więcej to się nie powtórzyło.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DamianKrosno
Pasażer z trzeciego rzędu


Dołączył: 31 Sty 2016
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Krosno
Płeć: Mężczyzna

PostWysłany: Nie 19:29, 17 Lip 2016    Temat postu:

Witam. W jedynce mi się tak kiedyś zrobiło. Powodem była kostka elektryczna a nie mechanizm stacyjki. Wymontowałem kostkę wypad maleńki śrut kostka ruszyła poskładałem całość śmiga do dzisiaj. Very Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
slimszejo05
Pasażer z drugiego rzędu


Dołączył: 24 Wrz 2015
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Podlaskie Sokółka
Płeć: Mężczyzna

PostWysłany: Pon 22:07, 01 Sie 2016    Temat postu:

no i problem sam się rozwiązał. mechanik powiedział, że któryś raz z rzędu się grzebał w stacyjce i nagle się odblokowała. pozdrawiam
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin