Forum FORD WINDSTAR KLUB Strona Główna FORD WINDSTAR KLUB
www.Windstar.fora.pl --- www.Windstar.Club.prv.pl
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Światła postojowe / pozycyjne

 
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalf
Pasażer z trzeciego rzędu


Dołączył: 11 Sty 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sochaczew
Płeć: Mężczyzna

PostWysłany: Pon 14:50, 01 Sie 2016    Temat postu: Światła postojowe / pozycyjne

Witam,

Wini 3.8 '96 Canada

Pomocy bo moje pomysły są już takie że wszystkie żarówki są jak światła (stare) choinkowe - jedna żarówka pada i szukaj teraz która.

Nie mam pozycji (świateł nad tablicą rej. też ale nie wiem czy są powiązane) - z przodu dzienne, mijania i długie są, ale do świateł z tyłu potrzebne mi są pozycyjne (no i do przeglądu też, i do przyczepki...). Nie wiem gdzie ma już sprawdzać:
- bezpieczniki pod kierownicą wszystkie (które są) sparwdziłem - są ok
- czy bezpieczniki pod maską mają coś z tym wspólnego?
- przekaźniki przy tych bezpiecznikach są OK oprócz przkaźnika HORN (na samym dole 3-ci od prawej) - przy okazji dowiedziałem się że on odpowiada za klakson który też mi padł (mysłałem że trąbki padły, ale okazało się napięcie nie dochodzi a trąbki na krótko do aku trąbią) - jedno miejsce na opisie na samej górze po środku ma opis PARK LAMP ale tam jest puste miejsce (nawet blaszek w stykach nie ma). Ale przecież przekaźników nie wyjmowałem jak światła przestały działać.
- czy przekaźniki pod maską mają coś z tym wspólnego?

Raz kiedyś to zauważyłem jak chciałem przyczepkę ciągnąć (normalnie w dzień na dziennych jeżdżę) ale potem znowu były, a potem na amen padły.

Sprawdzałem jeszcze przełącznik świateł, ale tam pojawia się napięcie na chyba białym z czarnym paskiem przewodzie po przekręceniu na pozycje "postojowe". Kabel znika gdzieś w głębi...

Pomoże ktoś, podpowie gdzie to szukać?

[img]https://drive.google.com/file/d/0B63tQsEVOUBXZUdTaENRRF9vOFE/view?usp=sharing[/img]

[img]https://drive.google.com/file/d/0B63tQsEVOUBXTnFabGtpZm5zNHc/view?usp=sharing[/img]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Chrupek
Pasażer z drugiego rzędu


Dołączył: 15 Sty 2016
Posty: 37
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sosnowiec
Płeć: Mężczyzna

PostWysłany: Pon 19:10, 01 Sie 2016    Temat postu:

Strzelam ze brak masy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rafalf
Pasażer z trzeciego rzędu


Dołączył: 11 Sty 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/3
Skąd: Sochaczew
Płeć: Mężczyzna

PostWysłany: Wto 12:26, 02 Sie 2016    Temat postu:

"Chrupel" dzięki - ale już znalazłem, trochę przypadkiem...

Już po zmroku jeszcze raz przepatrzyłem przekaźniki no sobie palcami po bezpiecznikach latałem i zajaśniały z tyłu światła na chwilę.
Doszedłem że to bezpiecznik nr 11 - jak go wyjąłem (i przeczyściłem) to na przełączniku świateł ucichło "din din din ..." - ale po włożeniu świateł nadal nei ma. Zajrzałem do schematu, a tam jeszcze za przełącznikiem świateł drugi bezpiecznik nr 9 - jest on tylko od świateł - była nadtopiona obudowa i miał luzy w gniazdku.
Wymieniłem i jest ok. Przyczepkę mogę podczepiać - pozycja jest.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum FORD WINDSTAR KLUB Strona Główna -> Pytania / elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin